Ligne nord...

Présentez ici vos captures et fonds d'écran pour Railworks / Rail Simulator.

Modérateur : Modérateurs

sncb
Messages : 56
Enregistré le : 06 janv. 2011 20:30
Localisation : Gembloux [B]
Contact :

Ligne nord...

Messagepar sncb » 09 juin 2013 21:26

Bonsoir,

Voici quelques images de la ligne du Nord sortie aujourd'hui en version Beta.
Un privé de passage avec un train diffus.
Image
voici la G2000 à vide à Quevy:
Image
La BB12030 au heurtoire de Maubeuge.
Image


Et maintenant deux vidéos faites à la va-vite:



PS: J'ai tenté de mettre les liens des vidéos mais cela ne fonctionne pas....
En espérant que cela vous plaise. /nb
A bientot
sncb

Avatar du membre
BB25187
Administrateur
Messages : 15234
Enregistré le : 09 mai 2004 1:07
Localisation : Grenoble
Contact :

Re: Ligne nord...

Messagepar BB25187 » 09 juin 2013 21:45

Hello,

Merci à toi.
A mon avis s'il y a un truc à améliorer d'ici les versions suivantes, c'est le rendu de la texture de voie (mais dur de savoir si ça vient de la texture seule ou des réglages graphiques).

sncb a écrit :PS: J'ai tenté de mettre les liens des vidéos mais cela ne fonctionne pas....


C'est parce qu'il ne faut mettre dans les balises youtube que la partie de l'URL qui suit le "v=" ! J'ai fait la correction. (.

A+
"Er ist ein Unmensch, ein Tyrann!" - Tamino - Erster Akt - Die Zauberflöte.
____________________________________________________________

Image

sncb
Messages : 56
Enregistré le : 06 janv. 2011 20:30
Localisation : Gembloux [B]
Contact :

Re: Ligne nord...

Messagepar sncb » 09 juin 2013 22:07

Re,
BB25187 a écrit :A mon avis s'il y a un truc à améliorer d'ici les versions suivantes, c'est le rendu de la texture de voie (mais dur de savoir si ça vient de la texture seule ou des réglages graphiques).

Je ne sais pas mes réglages graphiques rendent assez bien habituellement

BB25187 a écrit :
sncb a écrit :PS: J'ai tenté de mettre les liens des vidéos mais cela ne fonctionne pas....

C'est parce qu'il ne faut mettre dans les balises youtube que la partie de l'URL qui suit le "v=" ! J'ai fait la correction. (.


Ah ok merci /nb

Je regarderai demaiun éventuellement pour tester sur un autre PC avec les paramètres différents (.


Retourner vers « RW/RS/TS20XX: Vos captures et fonds d'écrans »