PV_T5524_Trans_Sud_V4 rame statique Sète

Modérateurs : Tosca, tgvbreizh, Modérateurs

Avatar du membre
Pascal961
Messages : 65
Enregistré le : 17 janv. 2010 16:54
Localisation : Lyon

Re: PV_T5524_Trans_Sud_V4 rame statique Sète

Messagepar Pascal961 » 01 juin 2017 12:21

Bonjour à tous,

Oui Pascal, c'est bien ce que j'ai fait. 1?
J'ai téléchargé l'activité présente sur le site : il s'agit bien de la bonne version.
Après installation et test sous MSTS : aucun soucis avec les rames statiques à Sète. Cela serait d'ailleurs étonnant puisque ces rames se trouvent à distance raisonnable des carrés, et par conséquent des appareils de voie.
A moins d'une éventuelle dérive de la rame statique se trouvant sur la voie D (67400 + Tamns), mais uniquement sous OR ? confused19

A savoir que cette partie et la précédente avait été déclarées "non compatible avec OR" suite à des tests effectués par quelqu'un. ;/
La suite a été "non testée avec OR" et déclarée comme telle.

Donc... <2<

Bonne journée à tous.
@micalement,

Pascal.

206783
Messages : 387
Enregistré le : 26 avr. 2006 17:57
Localisation : Aix en Provence

Re: PV_T5524_Trans_Sud_V4 rame statique Sète

Messagepar 206783 » 01 juin 2017 13:04

Bonjour
Comme dit dans un message précédent, j'ai supprimé cette rame statique dans le fichier .act et l'activité se déroule correctement sous OR3827.
En complément sur DV_FRET_PLMV3 sur PLM avec OR3827, en arrivant à L'Estaque j'ai trouvé la 6600 VFLI sur MA voie et non à côté donc activité bloquée. En prenant une sauvegarde, la VFLI s'est placée correctement sur la voie d'à côté, et j'ai pu continué l'activité. Que se passe-t-il sous OR mystère?
Maurice
Maurice


Retourner vers « Echanges généraux sur les activités »