impossible d avancer surune A1AA1A 68000

L'actualité de l'association: activités, expositions, présentation des nouveaux membres APFSI...

Modérateur : Modérateurs

Répondre
Avatar de l’utilisateur
sacli
Messages : 429
Inscription : 10 févr. 2009 15:35
Localisation : Paris 75017

impossible d avancer surune A1AA1A 68000

Message par sacli »

Bonsoir à tous ,
après avoir installer Raildefrance3 je voulais un tour d exploration de la ligne avec une A1AA1A 68000/68500 des compagnons du rail mais impossible de mettre en route Quelles sont les manips à faire pour avancer ( pas de sons !)
merci de votre aide
PG
Dernière modification par sacli le 06 mai 2020 23:35, modifié 1 fois.
Avatar de l’utilisateur
nounours1952
Expert
Messages : 5298
Inscription : 30 nov. 2007 22:18
Localisation : LFSB pied de piste 15
Contact :

Re: impossible d avancer ? sur raildefrance3

Message par nounours1952 »

Hello,

je crois qu'il y a dossier "Documents" ou un truc de ce genre. Peut-être y trouveras-tu la réponse à ta question.

Pour faciliter une future recherche à ceux qui seront confrontés au même problème, il serait peut-être judicieux de modifier le nom du sujet. Raildefrance3 n'est pas en cause, mais la motrice.

Amicalement
Pascal
led85
Messages : 473
Inscription : 12 avr. 2009 10:44
Localisation : Val de Marne et Vendée

Re: impossible d avancer ? sur raildefrance3

Message par led85 »

Bonsoir,
Ces machines sont livrées sans sons.
Tu peux installer les sons des engins de Stéphane Froger (Frog) téléchargeables ici:http://download.activitysimulatorworld. ... ion1.1.exe.

Cordialement
Alain
Avatar de l’utilisateur
sacli
Messages : 429
Inscription : 10 févr. 2009 15:35
Localisation : Paris 75017

Re: impossible d avancer surune A1AA1A 68000 RESOLU

Message par sacli »

bonsoir à vous deux ,
effectivement dans le dossier cabview j 'ai trouvé un document qui m a permis de démarrer la machine !
merci aussi pour les sons !
amicalement
PG
alfred47
Messages : 4
Inscription : 13 mai 2020 15:21

Re: impossible d avancer surune A1AA1A 68000

Message par alfred47 »

Bonsoir à tous ,
après avoir installer Raildefrance3 je voulais un tour d exploration de la ligne avec une A1AA1A 68000/68500 des compagnons du rail mais impossible de mettre en route Quelles sont les manips à faire pour avancer ( pas de sons !)
merci de votre aide
PG
En général, je réinstalle complètement tous les fichiers pour que les nouveaux mods fonctionnent correctement
c'est un long processus mais de cette façon vous pouvez être sûr que tout fonctionnera correctement
Dernière modification par Mikachou le 01 sept. 2020 19:52, modifié 1 fois.
Raison : Suppression lien indésirable
Répondre